jquery

  1. S

    багом не является Несовместимость версий js bootstrap

    TP 2.2.3 Текущая версия bootstrap.js требует jquery 1.9.1 ! Текущая 1.8.х несовместима. На новую версию (jQuery 3.2.1) вроде-бы обновляется безболезненно ! Повторяю, вроде-бы !