решено Остановка трекера

Статус
В этой теме нельзя размещать новые ответы.

Protektor

Пользователь
#11
Ну конечно, даже в доке от движка написано, PHP: 5.6 / 7.0 / 7.1
А следующая версия уже и 5.6 поддерживать не будет
 
Статус
В этой теме нельзя размещать новые ответы.