решено Обновление 2.1.4 ALPHA-4

Kryl

Пользователь
#1
Обновил движок до 2.1.4 ALPHA-4 , теперь пустой экран ..
подскажите что делать ?
 

Kryl

Пользователь
#3
[04-Mar-2015 13:14:29 Europe/Moscow] PHP Fatal error: require() [<a href='function.require'>function.require</a>]: Failed opening required '/var/www/60fps/data/www/60-fps.org/library/includes/core/dbs.php' (include_path='.:/usr/share/pear:/usr/share/php') in /var/www/60fps/data/www/60-fps.org/common.php on line 66
[04-Mar-2015 13:14:29 Europe/Moscow] PHP Warning: require(/var/www/60fps/data/www/60-fps.org/library/includes/core/dbs.php) [<a href='function.require'>function.require</a>]: failed to open stream: No such file or directory in /var/www/60fps/data/www/60-fps.org/common.php on line 66
 

Ress Kent

Пользователь
#4
как по мне лучше ставить сразу 2.1.5 и перекинуть все файлы в папку data, потом на него ставить все моды
 

vitalix

Пользователь
#5
[<a href='function.require'>function.require</a>]: failed to open stream: No such file or directory in /var/www/60fps/data/www/60-fps.org/common.php on line 66
No such file or directory in - Нет такого файла или каталога в

function.require - поиск на форуме =

Please Login or Register to view hidden text.

 
Последнее редактирование:
Сверху