решено Подскажите по установке версии 2.1.5

Exile

Администратор
#11
А что еще не будет работать? Проверю повнимательней. На первый, беглый взгляд вроде все заработало.
Подскажите - какую версию php поставить, чтобы все работало в 2.1.5, если найдутся все-таки еще проблемы?
Поставить 2.2.3 минимум, а PHP 5.6 и выше для любой из версий больше 2.1.
 
Сверху